<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" itemscope="itemscope" itemtype="http://schema.org/Article" lang="es-ES"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" itemscope="itemscope" itemtype="http://schema.org/Article" lang="es-ES"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" itemscope="itemscope" itemtype="http://schema.org/Article" lang="es-ES"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" itemscope="itemscope" itemtype="http://schema.org/Article" lang="es-ES"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" itemscope="itemscope" itemtype="http://schema.org/Article" lang="es-ES"> <!--<![endif]-->
	<head>		<link rel="alternate" type="application/rss+xml" title="Diario El Oeste &raquo; Feed" href="http://diarioeloeste.com.ar/eloeste/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Oeste &raquo; RSS de los comentarios" href="http://diarioeloeste.com.ar/eloeste/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Oeste &raquo; PRODUCCIÓN: Continúan los trabajos de recuperación de bosques afectados por incendios RSS de los comentarios" href="http://diarioeloeste.com.ar/eloeste/produccion-continuan-los-trabajos-de-recuperacion-de-bosques-afectados-por-incendios/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://diarioeloeste.com.ar/eloeste/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='http://diarioeloeste.com.ar/eloeste/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=4.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='flxmap-css'  href='http://diarioeloeste.com.ar/eloeste/wp-content/plugins/wp-flexible-map/css/styles.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://diarioeloeste.com.ar/eloeste/wp-content/plugins/wp-polls/polls-css.css?ver=2.69' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 9px;
	line-height: 11px;
	height: 11px;
	background: #3da5a6;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='vwcss-swipebox-css'  href='http://diarioeloeste.com.ar/eloeste/wp-content/themes/neue/js/swipebox/css/swipebox.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='http://diarioeloeste.com.ar/eloeste/wp-content/themes/neue/framework/font-icons/entypo/css/entypo.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='http://diarioeloeste.com.ar/eloeste/wp-content/themes/neue/framework/font-icons/social-icons/css/zocial.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-elusive-css'  href='http://diarioeloeste.com.ar/eloeste/wp-content/themes/neue/framework/font-icons/elusive/css/elusive.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-animate-css'  href='http://diarioeloeste.com.ar/eloeste/wp-content/themes/neue/css/animate.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='http://diarioeloeste.com.ar/eloeste/wp-content/themes/neue/css/bootstrap.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='http://diarioeloeste.com.ar/eloeste/wp-content/themes/neue/js/flex-slider/flexslider-custom.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='http://diarioeloeste.com.ar/eloeste/wp-content/themes/neue/style.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Bitter%3A400%2C700%2C400italic&#038;ver=1470964647' type='text/css' media='all' />
<script type='text/javascript' src='http://diarioeloeste.com.ar/eloeste/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://diarioeloeste.com.ar/eloeste/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/diarioeloeste.com.ar\/eloeste\/?photocrati_ajax=1","wp_home_url":"http:\/\/diarioeloeste.com.ar\/eloeste","wp_site_url":"http:\/\/diarioeloeste.com.ar\/eloeste","wp_root_url":"http:\/\/diarioeloeste.com.ar\/eloeste","wp_plugins_url":"http:\/\/diarioeloeste.com.ar\/eloeste\/wp-content\/plugins","wp_content_url":"http:\/\/diarioeloeste.com.ar\/eloeste\/wp-content","wp_includes_url":"http:\/\/diarioeloeste.com.ar\/eloeste\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioeloeste.com.ar/eloeste/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=4.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_views = {"ajaxurl":"http:\/\/diarioeloeste.com.ar\/eloeste\/wp-admin\/admin-ajax.php","post_id":"34646"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioeloeste.com.ar/eloeste/wp-content/themes/neue/framework/post-views/post-views-ajax.js?ver=4.1.5'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diarioeloeste.com.ar/eloeste/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diarioeloeste.com.ar/eloeste/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='SEDE ESQUEL UNPSJB: La Biblioteca organizó cursos y talleres' href='http://diarioeloeste.com.ar/eloeste/sede-esquel-unpsjb-la-biblioteca-organizo-cursos-y-talleres/' />
<link rel='next' title='Cisterna viajó a Paso de Indios para evaluar daños tras los incendios del sábado' href='http://diarioeloeste.com.ar/eloeste/cisterna-viajo-a-paso-de-indios-para-evaluar-danos-tras-los-incendios-del-sabado/' />
<meta name="generator" content="WordPress 4.1.5" />
<link rel='canonical' href='http://diarioeloeste.com.ar/eloeste/produccion-continuan-los-trabajos-de-recuperacion-de-bosques-afectados-por-incendios/' />
<link rel='shortlink' href='http://diarioeloeste.com.ar/eloeste/?p=34646' />
<!-- <meta name="NextGEN" version="2.1.15" /> -->
		<!-- Facebook integration -->

		<meta property="og:site_name" content="Diario El Oeste">

					<meta property="og:title" content="PRODUCCIÓN: Continúan los trabajos de recuperación de bosques afectados por incendios">
			<meta property="og:description" content="El jueves se llevará adelante una nueva jornada en la que se prevé plantar 2000 cipreses. Las acciones serán realizadas por técnicos de la Subsecretaría de Bosques, alumnos de la escuela Agrotécnica de Trevelin y de la Tecnicatura Superior en Producción Forestal. En el marco de las acciones ejecutadas con ...">
			<meta property="og:url" content="http://diarioeloeste.com.ar/eloeste/produccion-continuan-los-trabajos-de-recuperacion-de-bosques-afectados-por-incendios/"/>
						<meta property="og:image" content="http://diarioeloeste.com.ar/eloeste/wp-content/uploads/2016/09/bosques.jpg" />
						
		
		<!-- /Facebook integration -->
		<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="http://diarioeloeste.com.ar/eloeste/xmlrpc.php">

<meta name="description" content="El Diario de la Cordillera">

<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<link rel="shortcut icon" href="http://diarioeloeste.com.ar/eloeste/wp-content/uploads/2015/03/favicon.png">		




<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->		<style id="vw-custom-font" type="text/css">
						
					</style>
			<style type="text/css">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</style>
	<style type="text/css" title="dynamic-css" class="options-output">body{background-color:#f2f2f2;}h1, h2, h3, h4, h5, h6{font-family:Bitter;text-transform:none;font-weight:400;font-style:normal;color:#444444;}.vw-menu-location-main .main-menu-link span{font-family:Bitter;text-transform:none;font-weight:400;font-style:normal;font-size:13px;}body,#bbpress-forums{font-weight:400;font-style:normal;color:#777777;font-size:13px;}.vw-site-logo-link{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.vw-menu-additional-logo img{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}</style>
	</head>
	<body id="site-top" class="single single-post postid-34646 single-format-standard vw-site-layout-boxed vw-logo-position-left vw-site-top-bar-menu-social vw-post-layout-classic">

		<div class="vw-site-wrapper">

			<div class="vw-site-top-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-site-top-bar-left">
					<nav class="vw-menu-top-wrapper">
<ul id="menu-top" class="vw-menu vw-menu-location-top vw-menu-type-text clearfix"><li class="nav-menu-item-1089 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://diarioeloeste.com.ar/eloeste/?p=26658" class="menu-link main-menu-link"><span>Rincón de las Animas</span></a></li>
<li class="nav-menu-item-9177 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://diarioeloeste.com.ar/eloeste/?p=34380" class="menu-link main-menu-link"><span>Opinión</span></a></li>
<li class="nav-menu-item-95 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://diarioeloeste.com.ar/eloeste/el-tiempo-en-esquel/" class="menu-link main-menu-link"><span>El tiempo en Esquel</span></a></li>
<li class="nav-menu-item-8103 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://diarioeloeste.com.ar/eloeste/?p=34592" class="menu-link main-menu-link"><span>Avisos Fúnebres</span></a></li>
<li class="nav-menu-item-569 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://diarioeloeste.com.ar/eloeste/adiciones-anteriores/" class="menu-link main-menu-link"><span>Ediciones Anteriores</span></a></li>
<li class="nav-menu-item-189 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://diarioeloeste.com.ar/eloeste/suscripcion/" class="menu-link main-menu-link"><span>SUSCRIPCION</span></a></li>
<li class="nav-menu-item-562 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://diarioeloeste.com.ar/eloeste/106-1-fm-esquel-la-radio-de-la-cordillera/" class="menu-link main-menu-link"><span>106.1 FM Esquel</span></a></li>
<li class="nav-menu-item-13218 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://diarioeloeste.com.ar/eloeste/?p=32260" class="menu-link main-menu-link"><span>Cartas al Lector</span></a></li>
</ul></nav>				</div>

				<div class="vw-site-top-bar-right">
					<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-email" href="mailto:administracion@diarioeloeste.com.ar" title="Email"><i class="icon-social-email"></i></a><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://facebook.com" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-googleplus" href="https://plus.google.com" title="Google+"><i class="icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com" title="Twitter"><i class="icon-social-twitter"></i></a></span>				</div>
			</div>
		</div>
	</div>
</div><div class="vw-breaking-news-wrapper">
	<div class="container">
		<div class="row">
			<div class="col-sm-12 clearfix">

				<div class="vw-language-bar">
					
					
				</div>
				
				<div class="vw-breaking-news">
					<span class="vw-breaking-news-title">ULTIMAS NOTICIAS &nbsp; /</span>

					<ul class="vw-breaking-news-list list-unstyled">

						
						
							<li><a href="http://diarioeloeste.com.ar/eloeste/pesca-continental-secuestro-redes-canas-arpones-y-latas-en-distintos-controles/" rel="bookmark">Pesca Continental secuestró redes, cañas, arpones y latas en distintos controles</a></li>

						
							<li><a href="http://diarioeloeste.com.ar/eloeste/macri-convoco-a-inversores-a-ser-parte-de-esta-maravillosa-etapa-de-la-argentina/" rel="bookmark">Macri convocó a inversores a &#8220;ser parte de esta maravillosa etapa de la Argentina&#8221;</a></li>

						
							<li><a href="http://diarioeloeste.com.ar/eloeste/se-tomo-el-examen-de-la-ley-de-transito-a-los-aspirantes-a-policias/" rel="bookmark">Se tomó el examen de la Ley de Tránsito a los aspirantes a policías</a></li>

						
							<li><a href="http://diarioeloeste.com.ar/eloeste/el-hoyo-concreto-un-sueno-que-jerarquiza-el-desarrollo-turistico-local/" rel="bookmark">El Hoyo concretó un sueño que jerarquiza el desarrollo turístico local </a></li>

						
							<li><a href="http://diarioeloeste.com.ar/eloeste/das-neves-presento-el-proyecto-de-11-consultorios-de-seros-en-comodoro-rivadavia/" rel="bookmark">Das Neves presentó el proyecto de 11 consultorios de Seros en Comodoro Rivadavia</a></li>

						
							<li><a href="http://diarioeloeste.com.ar/eloeste/das-neves-se-reune-con-el-presidente-macri/" rel="bookmark">Das Neves se reúne con el Presidente Macri</a></li>

						
							<li><a href="http://diarioeloeste.com.ar/eloeste/son-30-los-aspirantes-a-ocupar-el-cargo-de-ministro-de-turismo-que-surgira-de-un-concurso-publico/" rel="bookmark">Son 30 los aspirantes a ocupar el cargo de ministro de Turismo que surgirá de un concurso público</a></li>

						
							<li><a href="http://diarioeloeste.com.ar/eloeste/cisterna-viajo-a-paso-de-indios-para-evaluar-danos-tras-los-incendios-del-sabado/" rel="bookmark">Cisterna viajó a Paso de Indios para evaluar daños tras los incendios del sábado</a></li>

						
							<li><a href="http://diarioeloeste.com.ar/eloeste/produccion-continuan-los-trabajos-de-recuperacion-de-bosques-afectados-por-incendios/" rel="bookmark">PRODUCCIÓN: Continúan los trabajos de recuperación de bosques afectados por incendios</a></li>

						
							<li><a href="http://diarioeloeste.com.ar/eloeste/sede-esquel-unpsjb-la-biblioteca-organizo-cursos-y-talleres/" rel="bookmark">SEDE ESQUEL UNPSJB: La Biblioteca organizó cursos y talleres</a></li>

						
					</ul>
				</div>

			</div>
		</div>
	</div>
</div><header class="vw-site-header-wrapper vw-site-header-background">

	<div class="vw-site-header">
		<div class="container">
			<div class="row">
				<div class="col-sm-12 vw-site-header-inner">
					<div class="vw-site-logo-wrapper">
	<a class="vw-site-logo-link" href="http://diarioeloeste.com.ar/eloeste">
				
		<!-- Site Logo -->
		
			<!-- Retina Site Logo -->
			
			<img class="vw-site-logo" src="http://diarioeloeste.com.ar/eloeste/wp-content/uploads/2015/03/eloeste_NAC_1050.gif" width="1050" height="100" alt="Diario El Oeste">

			</a>

	<!-- <div class="vw-site-tagline "></div> -->
</div>
									</div>
			</div>
		</div>
	</div>
	
	<nav class="vw-menu-mobile-wrapper">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">

				<div class="vw-menu-mobile-inner">
					<div class="vw-mobile-menu-button">
						<i class="icon-entypo-menu"></i> Navigation					</div>

					<ul id="menu-principal" class="vw-menu vw-menu-location-mobile vw-menu-type-vertical-text clearfix"><li class="nav-menu-item-71 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://diarioeloeste.com.ar/eloeste/" class="menu-link main-menu-link"><span>Home Page</span></a></li>
<li class="nav-menu-item-69 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diarioeloeste.com.ar/eloeste/category/esquel/" class="menu-link main-menu-link"><span>Esquel y la Comarca</span></a></li>
<li class="nav-menu-item-88 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diarioeloeste.com.ar/eloeste/category/chubut/" class="menu-link main-menu-link"><span>Chubut</span></a></li>
<li class="nav-menu-item-70 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diarioeloeste.com.ar/eloeste/category/deportes/" class="menu-link main-menu-link"><span>Deportes</span></a></li>
<li class="nav-menu-item-181 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://diarioeloeste.com.ar/eloeste/contacto-2/" class="menu-link main-menu-link"><span>Contacto</span></a></li>
<li class="nav-menu-item-570 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://diarioeloeste.com.ar/eloeste/suscripcion/" class="menu-link main-menu-link"><span>Suscripcion en papel $ 160</span></a></li>
</ul>
					
		<div class="vw-instant-search-buton">
			<i class="icon-entypo-search"></i>
		</div>
		
		<!-- <div class="vw-user-login-button">
			<i class="icon-entypo-users"></i>
		</div> -->

				
							
				</div>

			</div>

		</div>
	</div>
</nav>	<nav id="vw-menu-main" class="vw-menu-main-wrapper vw-sticky">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">

				<div class="vw-menu-main-inner clearfix">

					<ul id="menu-principal-1" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-71 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://diarioeloeste.com.ar/eloeste/" class="menu-link main-menu-link"><span>Home Page</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-69 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-3"><a  href="http://diarioeloeste.com.ar/eloeste/category/esquel/" class="menu-link main-menu-link"><span>Esquel y la Comarca</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-88 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-41"><a  href="http://diarioeloeste.com.ar/eloeste/category/chubut/" class="menu-link main-menu-link"><span>Chubut</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-70 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-32"><a  href="http://diarioeloeste.com.ar/eloeste/category/deportes/" class="menu-link main-menu-link"><span>Deportes</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-181 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://diarioeloeste.com.ar/eloeste/contacto-2/" class="menu-link main-menu-link"><span>Contacto</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-570 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://diarioeloeste.com.ar/eloeste/suscripcion/" class="menu-link main-menu-link"><span>Suscripcion en papel $ 160</span></a><div class="sub-menu-wrapper"></div>
</li>
 <li class="vw-menu-additional-icons">
		<div class="vw-instant-search-buton">
			<i class="icon-entypo-search"></i>
		</div>
		
		<!-- <div class="vw-user-login-button">
			<i class="icon-entypo-users"></i>
		</div> -->

				
		</li></ul>					
				</div>

			</div>
		</div>
	</div>
</nav>	
</header><div class="vw-breadcrumb-wrapper">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span class="vw-breadcrumb-title">UD ESTA AQUI:</span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://diarioeloeste.com.ar/eloeste/" class="home">Home</a></span> <span class="vw-breadcrumb-separator">&raquo;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://diarioeloeste.com.ar/eloeste/category/portada/" title="Portada">Portada</a></span> <span class="vw-breadcrumb-separator">&raquo;</span> <span class="vw-breadcrumb-item-last">PRODUCCIÓN: Continúan los trabajos de recuperación de bosques afectados por incendios</span></div>			</div>
		</div>
	</div>
</div>

<div class="vw-page-wrapper clearfix vw-blog-sidebar-postition-right">
	<div class="container">
		<div class="row">
						<div class="vw-page-content col-md-8" role="main" itemprop="articleBody">
			
				
				
					<article class="post-34646 post type-post status-publish format-standard has-post-thumbnail hentry category-portada tag-bosques tag-incendios tag-portada h-entry">

						<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-2" href="http://diarioeloeste.com.ar/eloeste/category/portada/" title="View all posts in Portada" rel="category">Portada</a></div>						<h1 class="entry-title">PRODUCCIÓN: Continúan los trabajos de recuperación de bosques afectados por incendios</h1>
						<div class="vw-post-meta">

	<div class="vw-post-meta-left">
		<!-- Author -->
		<img alt='El Oeste' src='http://diarioeloeste.com.ar/eloeste/wp-content/uploads/2015/03/bc000027_avatar_1426957242.png' class='avatar avatar-52 photo' height='26' width='26' />		<a class="author-name author" href="http://diarioeloeste.com.ar/eloeste/author/bc000027/" title="View all posts by El Oeste" rel="author">El Oeste</a>
		
		<span class="vw-post-meta-separator">&mdash;</span>

		<!-- Post date -->
		<a href="http://diarioeloeste.com.ar/eloeste/produccion-continuan-los-trabajos-de-recuperacion-de-bosques-afectados-por-incendios/" class="vw-post-date updated" title="Permalink to PRODUCCIÓN: Continúan los trabajos de recuperación de bosques afectados por incendios" rel="bookmark">14 septiembre, 2016</a>
	</div>

	<div class="vw-post-meta-right">
		<span class="vw-post-views vw-post-views-id-34646" data-post-id="34646"><i class="vw-post-views-icon icon-entypo-eye"></i><span class="vw-post-views-count">2</span></span>
		<a href="#" class="vw-post-likes " id="vw-post-likes-id-34646" data-post-id="34646" title="I like this"><i class="icon-entypo-heart"></i><span class="vw-post-likes-count">0</span></a>
				<a href="http://diarioeloeste.com.ar/eloeste/produccion-continuan-los-trabajos-de-recuperacion-de-bosques-afectados-por-incendios/#comments" class="vw-post-comment-number"><i class="icon-entypo-chat"></i> <span>0</span></a>
				
				<div class="vw-post-shares">
			<a class="vw-post-share vw-post-share-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdiarioeloeste.com.ar%2Feloeste%2Fproduccion-continuan-los-trabajos-de-recuperacion-de-bosques-afectados-por-incendios%2F&amp;t=PRODUCCI%C3%93N%3A+Contin%C3%BAan+los+trabajos+de+recuperaci%C3%B3n+de+bosques+afectados+por+incendios" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
			<a class="vw-post-share vw-post-share-twitter" href="https://twitter.com/home?status=PRODUCCI%C3%93N%3A+Contin%C3%BAan+los+trabajos+de+recuperaci%C3%B3n+de+bosques+afectados+por+incendios+http%3A%2F%2Fdiarioeloeste.com.ar%2Feloeste%2Fproduccion-continuan-los-trabajos-de-recuperacion-de-bosques-afectados-por-incendios%2F" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
			<a class="vw-post-share vw-post-share-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fdiarioeloeste.com.ar%2Feloeste%2Fproduccion-continuan-los-trabajos-de-recuperacion-de-bosques-afectados-por-incendios%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
						<a class="vw-post-share vw-post-share-pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fdiarioeloeste.com.ar%2Feloeste%2Fproduccion-continuan-los-trabajos-de-recuperacion-de-bosques-afectados-por-incendios%2F&amp;media=http://diarioeloeste.com.ar/eloeste/wp-content/uploads/2016/09/bosques-150x150.jpg&amp;description=PRODUCCIÓN: Continúan los trabajos de recuperación de bosques afectados por incendios" title="Share on Pinterest" target="_blank"><i class="icon-social-pinterest"></i></a>
		</div>
			</div>
	
	<div class="clearright"></div>
</div>						
						
						<div class="vw-featured-image">		<a class="swipebox" href="http://diarioeloeste.com.ar/eloeste/wp-content/uploads/2016/09/bosques.jpg" title="PRODUCCIÓN: Continúan los trabajos de recuperación de bosques afectados por incendios" rel="bookmark">
			<img width="750" height="375" src="http://diarioeloeste.com.ar/eloeste/wp-content/uploads/2016/09/bosques-750x375.jpg" class="attachment-vw_two_third_thumbnail wp-post-image" alt="bosques" itemprop="image" />		</a>
		</div>
						<div class="entry-content clearfix">

							<p>El jueves se llevará adelante una nueva jornada en la que se prevé plantar 2000 cipreses. Las acciones serán realizadas por técnicos de la Subsecretaría de Bosques, alumnos de la escuela Agrotécnica de Trevelin y de la Tecnicatura Superior en Producción Forestal.</p>
<p>En el marco de las acciones ejecutadas con el objetivo de restaurar áreas afectadas por incendios forestales, el Ministerio de la Producción que conduce Hernán Alonso, a través de la Subsecretaría de Bosques, llevará adelante el próximo jueves 15 a las 9 de la mañana, una nueva jornada de plantación en la Reserva Forestal lote 105, de Los Cipreses.</p>
<p>Las tareas estarán a cargo de técnicos de la Subsecretaría de Bosques, personal de la delegación forestal y de la Brigada del Servicio Provincial de Manejo del Fuego, con la colaboración de docentes y alumnos de Trevelin, tanto de la Escuela Agrotécnica N° 740 como de la Tecnicatura Superior en Producción Forestal (ISET 815).</p>
<p>Al respecto, el subsecretario de Bosques, Leonardo Aquilanti, aseguró: “Éste tipo de acciones permiten no sólo avanzar en las acciones de forestación planificadas para todo el año, sino que además constituye una oportunidad para los estudiantes, de poner en práctica los conocimientos adquiridos”, destacando asimismo que “se prevé que al final de la jornada se hayan plantado 2000 cipreses”.</p>
<p>Es importante recordar que, con anterioridad a las acciones previstas para esta semana, se concretaron dos Jornadas en la Reserva Forestal de Uso Múltiple Lago Epuyén, de las que participaron más de 40 alumnos –también de Trevelin- y se plantaron 2600 plantines de ciprés a lo largo de 6 hectáreas afectadas por incendios y regeneración de pinos.</p>
<p>&nbsp;</p>
							
						</div><!-- .entry-content -->

						
						<div class="vw-tag-links"><span class="vw-tag-links-title">Tags:</span><a href="http://diarioeloeste.com.ar/eloeste/tag/bosques/" rel="tag">bosques</a>,<a href="http://diarioeloeste.com.ar/eloeste/tag/incendios/" rel="tag">incendios</a>,<a href="http://diarioeloeste.com.ar/eloeste/tag/portada/" rel="tag">portada</a></div>
					</article><!-- #post-## -->

				
				
				
				<div class="vw-post-navigation vw-post-navigation-style-default clearfix">
	<div class="vw-post-navigation-inner">

						<a class="vw-post-navigation-previous" href="http://diarioeloeste.com.ar/eloeste/sede-esquel-unpsjb-la-biblioteca-organizo-cursos-y-talleres/">
			<i class="vw-post-navigation-icon icon-entypo-left-open-big"></i>

			<span class="vw-post-navigation-content">
				<span class="vw-post-navigation-label">Noticia anterior</span>
				<h4 class="vw-post-navigation-title">
					SEDE ESQUEL UNPSJB: La Biblioteca organizó cursos y talleres				</h4>
			</span>
		</a>
				
						<a class="vw-post-navigation-next" href="http://diarioeloeste.com.ar/eloeste/cisterna-viajo-a-paso-de-indios-para-evaluar-danos-tras-los-incendios-del-sabado/">
			<i class="vw-post-navigation-icon icon-entypo-right-open-big"></i>

			<span class="vw-post-navigation-content">
				<span class="vw-post-navigation-label">Proxima Noticia</span>
				<h4 class="vw-post-navigation-title">
					Cisterna viajó a Paso de Indios para evaluar daños tras los incendios del sábado				</h4>
			</span>
		</a>
			</div>
</div><div class="vw-related-posts vw-related-posts-style-default clearfix">
	<h3 class="vw-related-posts-title">Noticias Relacionadas</h3>

	<div class="vw-post-box-layout vw-post-box-layout-medium-grid-3-col">
		
	<div class="row">
		<div class="col-sm-12">
			<div class="block-grid block-grid-xxs-1 block-grid-xs-2 block-grid-md-3">

							<div class="block-grid-item">
				<div class="vw-post-box vw-post-box-style-top-thumbnail vw-post-box-medium">
		<a class="vw-post-box-thumbnail" href="http://diarioeloeste.com.ar/eloeste/pesca-continental-secuestro-redes-canas-arpones-y-latas-en-distintos-controles/" rel="bookmark"><img width="360" height="180" src="http://diarioeloeste.com.ar/eloeste/wp-content/uploads/2016/09/pesca-2-360x180.jpg" class="attachment-vw_one_third_thumbnail wp-post-image" alt="pesca 2" /></a>
	
	<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-2" href="http://diarioeloeste.com.ar/eloeste/category/portada/" title="View all posts in Portada" rel="category">Portada</a></div>	<h4 class="vw-post-box-post-title">
		<a href="http://diarioeloeste.com.ar/eloeste/pesca-continental-secuestro-redes-canas-arpones-y-latas-en-distintos-controles/" rel="bookmark">Pesca Continental secuestró redes, cañas, arpones y latas en distintos controles</a>
	</h4>
	
	<div class="vw-post-box-meta vw-post-box-meta-small">

	<div class="vw-post-meta-left">
					<!-- Post date -->
			<a href="http://diarioeloeste.com.ar/eloeste/pesca-continental-secuestro-redes-canas-arpones-y-latas-en-distintos-controles/" class="vw-post-date updated" title="Permalink to Pesca Continental secuestró redes, cañas, arpones y latas en distintos controles" rel="bookmark"><i class="icon-entypo-clock"></i>14 septiembre, 2016</a>
			</div>

	<div class="vw-post-meta-right">
		<span class="vw-post-views vw-post-views-id-34673" data-post-id="34673"><i class="vw-post-views-icon icon-entypo-eye"></i><span class="vw-post-views-count">1</span></span>
				<a href="http://diarioeloeste.com.ar/eloeste/pesca-continental-secuestro-redes-canas-arpones-y-latas-en-distintos-controles/#comments" class="vw-post-comment-number"><i class="icon-entypo-chat"></i> <span>0</span></a>
			</div>
	
	<div class="clearright"></div>
</div>
</div>				</div>
							<div class="block-grid-item">
				<div class="vw-post-box vw-post-box-style-top-thumbnail vw-post-box-medium">
		<a class="vw-post-box-thumbnail" href="http://diarioeloeste.com.ar/eloeste/macri-convoco-a-inversores-a-ser-parte-de-esta-maravillosa-etapa-de-la-argentina/" rel="bookmark"><img width="360" height="180" src="http://diarioeloeste.com.ar/eloeste/wp-content/uploads/2016/09/macri-foro-360x180.jpg" class="attachment-vw_one_third_thumbnail wp-post-image" alt="macri foro" /></a>
	
	<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-2" href="http://diarioeloeste.com.ar/eloeste/category/portada/" title="View all posts in Portada" rel="category">Portada</a></div>	<h4 class="vw-post-box-post-title">
		<a href="http://diarioeloeste.com.ar/eloeste/macri-convoco-a-inversores-a-ser-parte-de-esta-maravillosa-etapa-de-la-argentina/" rel="bookmark">Macri convocó a inversores a &#8220;ser parte de esta maravillosa etapa de la Argentina&#8221;</a>
	</h4>
	
	<div class="vw-post-box-meta vw-post-box-meta-small">

	<div class="vw-post-meta-left">
					<!-- Post date -->
			<a href="http://diarioeloeste.com.ar/eloeste/macri-convoco-a-inversores-a-ser-parte-de-esta-maravillosa-etapa-de-la-argentina/" class="vw-post-date updated" title="Permalink to Macri convocó a inversores a &#8220;ser parte de esta maravillosa etapa de la Argentina&#8221;" rel="bookmark"><i class="icon-entypo-clock"></i>14 septiembre, 2016</a>
			</div>

	<div class="vw-post-meta-right">
		<span class="vw-post-views vw-post-views-id-34670" data-post-id="34670"><i class="vw-post-views-icon icon-entypo-eye"></i><span class="vw-post-views-count">1</span></span>
				<a href="http://diarioeloeste.com.ar/eloeste/macri-convoco-a-inversores-a-ser-parte-de-esta-maravillosa-etapa-de-la-argentina/#comments" class="vw-post-comment-number"><i class="icon-entypo-chat"></i> <span>0</span></a>
			</div>
	
	<div class="clearright"></div>
</div>
</div>				</div>
							<div class="block-grid-item">
				<div class="vw-post-box vw-post-box-style-top-thumbnail vw-post-box-medium">
		<a class="vw-post-box-thumbnail" href="http://diarioeloeste.com.ar/eloeste/se-tomo-el-examen-de-la-ley-de-transito-a-los-aspirantes-a-policias/" rel="bookmark"><img width="360" height="180" src="http://diarioeloeste.com.ar/eloeste/wp-content/uploads/2016/09/examen-transito-3-360x180.jpg" class="attachment-vw_one_third_thumbnail wp-post-image" alt="examen transito 3" /></a>
	
	<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-2" href="http://diarioeloeste.com.ar/eloeste/category/portada/" title="View all posts in Portada" rel="category">Portada</a></div>	<h4 class="vw-post-box-post-title">
		<a href="http://diarioeloeste.com.ar/eloeste/se-tomo-el-examen-de-la-ley-de-transito-a-los-aspirantes-a-policias/" rel="bookmark">Se tomó el examen de la Ley de Tránsito a los aspirantes a policías</a>
	</h4>
	
	<div class="vw-post-box-meta vw-post-box-meta-small">

	<div class="vw-post-meta-left">
					<!-- Post date -->
			<a href="http://diarioeloeste.com.ar/eloeste/se-tomo-el-examen-de-la-ley-de-transito-a-los-aspirantes-a-policias/" class="vw-post-date updated" title="Permalink to Se tomó el examen de la Ley de Tránsito a los aspirantes a policías" rel="bookmark"><i class="icon-entypo-clock"></i>14 septiembre, 2016</a>
			</div>

	<div class="vw-post-meta-right">
		<span class="vw-post-views vw-post-views-id-34667" data-post-id="34667"><i class="vw-post-views-icon icon-entypo-eye"></i><span class="vw-post-views-count">1</span></span>
				<a href="http://diarioeloeste.com.ar/eloeste/se-tomo-el-examen-de-la-ley-de-transito-a-los-aspirantes-a-policias/#comments" class="vw-post-comment-number"><i class="icon-entypo-chat"></i> <span>0</span></a>
			</div>
	
	<div class="clearright"></div>
</div>
</div>				</div>
			
			</div>
			<div class="clearfix"></div>
		</div>
	</div>
</div>
</div>
			</div>

		
			<aside class="vw-page-sidebar vw-page-right-sidebar col-md-4">
				<div class="sidebar-inner">
	<div id="text-4" class="widget widget_text"><h3 class="widget-title">Lea la Edición Impresa</h3>			<div class="textwidget"><div data-configid="2781377/38755464" style="width:360px; height:254px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></div>
		</div></div>			</aside>

		
		</div>
	</div>
</div>

			<footer class="vw-site-footer vw-site-footer-style-default clearfix">
	<div class="container">
		<div class="row">
			<div class="vw-footer-sidebar vw-footer-sidebar-1 col-md-4"><div id="text-5" class="widget widget_text"><h3 class="widget-title">Diario El Oeste</h3>			<div class="textwidget"><p style="font-family: Tahoma, Geneva, sans-serif; font-size: 12px;"><span style="font-weight: bold">Director:</span> Josè Agustín Morán<br />
  <span style="font-weight: bold">Subdirectora: </span>Zulma I Morán<br />
<span style="font-weight: bold">Propietario: </span>Editorial Esquel S.A <br />
--------------------------------------------------------------<br />
El Oeste - Marca Registrada <br />
I.N.P.I Acta Nro: 267148, Resolución 2174780<br />
Licenciataria: Editorial Esquel S.A<br />
Julio .A Roca 659 - Esquel - Chubut - (9200) <br />
Tel/Fax: 02945 - 452783 / 450403</p>
<p style="font-family: Tahoma, Geneva, sans-serif; font-size: 12px;">Mail: <a href="mailto:administracion@diarioeloeste.com.ar">administracion@diarioeloeste.com.ar</a><br />
  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="mailto:redaccion@diarioeloeste.com.ar">redaccion@diarioeloeste.com.ar </a><br />
</p></div>
		</div></div><div class="vw-footer-sidebar vw-footer-sidebar-2 col-md-4"><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Navega</h3><div class="menu-principal-container"><ul id="menu-principal-2" class="menu"><li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="http://diarioeloeste.com.ar/eloeste/">Home Page</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://diarioeloeste.com.ar/eloeste/category/esquel/">Esquel y la Comarca</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="http://diarioeloeste.com.ar/eloeste/category/chubut/">Chubut</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://diarioeloeste.com.ar/eloeste/category/deportes/">Deportes</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="http://diarioeloeste.com.ar/eloeste/contacto-2/">Contacto</a></li>
<li id="menu-item-570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570"><a href="http://diarioeloeste.com.ar/eloeste/suscripcion/">Suscripcion en papel $ 160</a></li>
</ul></div></div></div><div class="vw-footer-sidebar vw-footer-sidebar-3 col-md-4"><div id="search-3" class="widget widget_search"><h3 class="widget-title">Busca en el sitio</h3><form role="search" class="vw-search-form" action="http://diarioeloeste.com.ar/eloeste/" method="get">
	<input type="text" id="s" name="s" value="Search" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';" autocomplete="off" />
	<a class="vw-search-icon" onclick="jQuery(this).closest('form').submit();"><i class="icon-entypo-search"></i></a>
</form></div><div id="widget_sp_image-11" class="widget widget_sp_image"><h3 class="widget-title">Diario El Oeste</h3><img width="350" height="114" alt="Diario El Oeste" class="attachment-350x114" style="max-width: 100%;" src="http://diarioeloeste.com.ar/eloeste/wp-content/uploads/2015/03/ElOesteColorplano.png" /></div></div>		</div>
	</div>
</footer><div class="vw-site-bottom-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">

				<div class="vw-site-bottom-bar-left">
					<div class="vw-copyright">Copyright © 2015 El Oeste, | Todos los derechos reservados.</div>				</div>

				<div class="vw-site-bottom-bar-right">
					<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-email" href="mailto:administracion@diarioeloeste.com.ar" title="Email"><i class="icon-social-email"></i></a><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://facebook.com" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-googleplus" href="https://plus.google.com" title="Google+"><i class="icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com" title="Twitter"><i class="icon-social-twitter"></i></a></span>				</div>
				
			</div>
		</div>
	</div>
</div>
		</div> <!-- vw-site-wrapper -->
		
		<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://diarioeloeste.com.ar/eloeste/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/diarioeloeste.com.ar\/eloeste\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioeloeste.com.ar/eloeste/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/diarioeloeste.com.ar\/eloeste\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"all_images_direct"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioeloeste.com.ar/eloeste/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.1.15'></script>
<script type='text/javascript' src='http://diarioeloeste.com.ar/eloeste/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js'></script>
<script type='text/javascript' src='http://diarioeloeste.com.ar/eloeste/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js'></script>
<script type='text/javascript' src='http://diarioeloeste.com.ar/eloeste/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js'></script>
<script type='text/javascript' src='http://diarioeloeste.com.ar/eloeste/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/diarioeloeste.com.ar\/eloeste\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioeloeste.com.ar/eloeste/wp-content/plugins/wp-polls/polls-js.js?ver=2.69'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/diarioeloeste.com.ar\/eloeste","ajax_url":"http:\/\/diarioeloeste.com.ar\/eloeste\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioeloeste.com.ar/eloeste/wp-content/themes/neue/framework/instant-search/instant-search.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_likes = {"ajaxurl":"http:\/\/diarioeloeste.com.ar\/eloeste\/wp-admin\/admin-ajax.php","liked_message":"You already like this","is_caching_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioeloeste.com.ar/eloeste/wp-content/themes/neue/framework/post-likes/post-likes.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://diarioeloeste.com.ar/eloeste/wp-includes/js/jquery/ui/core.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://diarioeloeste.com.ar/eloeste/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://diarioeloeste.com.ar/eloeste/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://diarioeloeste.com.ar/eloeste/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://diarioeloeste.com.ar/eloeste/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://diarioeloeste.com.ar/eloeste/wp-includes/js/comment-reply.min.js?ver=4.1.5'></script>
<script type='text/javascript' src='http://diarioeloeste.com.ar/eloeste/wp-content/themes/neue/js/jquery.easing.compatibility.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://diarioeloeste.com.ar/eloeste/wp-content/themes/neue/js/jquery.hoverIntent.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://diarioeloeste.com.ar/eloeste/wp-content/themes/neue/js/jquery.fitvids.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://diarioeloeste.com.ar/eloeste/wp-content/themes/neue/js/jquery-backstretch/jquery.backstretch.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://diarioeloeste.com.ar/eloeste/wp-content/themes/neue/js/flex-slider/jquery.flexslider-min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://diarioeloeste.com.ar/eloeste/wp-content/themes/neue/js/swipebox/js/jquery.swipebox.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://diarioeloeste.com.ar/eloeste/wp-content/themes/neue/js/jquery-scrollup/jquery.scrollUp.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://diarioeloeste.com.ar/eloeste/wp-content/themes/neue/js/jquery.sticky.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://diarioeloeste.com.ar/eloeste/wp-content/themes/neue/js/imgLiquid.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://diarioeloeste.com.ar/eloeste/wp-content/themes/neue/js/jquery.debouncedresize.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://diarioeloeste.com.ar/eloeste/wp-content/themes/neue/js/raty/jquery.raty.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://diarioeloeste.com.ar/eloeste/wp-content/themes/neue/js/jquery.newsTicker.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"theme_path":"http:\/\/diarioeloeste.com.ar\/eloeste\/wp-content\/themes\/neue"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioeloeste.com.ar/eloeste/wp-content/themes/neue/js/main.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://diarioeloeste.com.ar/eloeste/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://diarioeloeste.com.ar/eloeste/wp-content/themes/neue/js/shortcodes.js?ver=1.7.1'></script>
                        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-93035-1', 'auto');
  ga('send', 'pageview');

</script>                                                                		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function () {
					/* Render registered custom scripts */
					
					/* Render custom jquery option */
					                                            
				} );

				$( window ).ready( function() {
							if ( $.flexslider ) {
			$( '.flexslider' ).flexslider({
				animation: "fade",
				easing: "easeInCirc",
				slideshow: true,
				slideshowSpeed: 4000,
				animationSpeed: 600,
				randomize: false,
				pauseOnHover: true,
				prevText: '',
				nextText: '',
				smoothHeight: false,
			});
		}
					} );
				
			})( jQuery, window , document );

		</script>
		
				<script id="vw-backstretch-image-captions-template" type="text/template">
					<div class="vw-page-title-image-captions .vw-featured-image-caption-wrapper">
											</div>
				</script>

				<script type='text/javascript'>
					"use strict";
					;(function( $, window, document, undefined ){

						$( window ).ready( function() {
							if ( jQuery.backstretch ) {
								var $target = jQuery( '.vw-page-title-wrapper' );
								
								if ( $target.length > 0 ) {
									$target.backstretch(
										['http://diarioeloeste.com.ar/eloeste/wp-content/uploads/2016/09/bosques.jpg'], {
											fade: 600,
											centeredY: true,
											centeredX: true,
											duration: 5000,
										}
									).addClass( 'vw-backstretch vw-has-background' );

									var $image_captions = jQuery( '#vw-backstretch-image-captions-template' ).html();
									$target.find( '.vw-page-title-wrapper-inner' ).before( $image_captions );

									jQuery( '.vw-gallery-direction-button.vw-gallery-direction-next' ).click( function() {
										$target.backstretch("next");
									} );

									jQuery( '.vw-gallery-direction-button.vw-gallery-direction-prev' ).click( function() {
										$target.backstretch("prev");
									} );

									jQuery(window).on("backstretch.after", function (e, instance, index) {
										jQuery( '.vw-page-title-image-captions .vw-featured-image-caption' )
											.addClass( 'hidden' )
											.eq( index ).removeClass( 'hidden' );
									});
								}
							}
						});
					})( jQuery, window , document );

				</script>

				</body>
</html>